Username:
Password:
Search for Plugins: Advanced
Please Sign in, Register or Resend Activation Email

Forums

  e107 Coders.org :: Forums :: E107 Plugins :: Q & A
 
<< Previous thread | Next thread >>  
cant access myClassifieds anymore     Go to page   <<            
Author Post
kooly
Tue Apr 20 2004, 02:16PM
Registered Member #6275
Joined: Thu Apr 08 2004, 04:55AM
Location:
Posts: 1
SKS, I have the same problem with MyClassifieds in .615. I had the same issue in .614 aswell.
Back to top
rocky22
Wed Aug 25 2004, 12:22PM
Registered Member #14465
Joined: Fri Aug 13 2004, 01:04PM
Location:
Posts: 1
anyone fix the problem with the reload when the chosen category doesn't stick? The ad is still uploaded the correct way, it's just annoying and perhaps confusing for the user that the category he/she chooses disappears when selecting it.
Back to top
marcg
Sat Dec 04 2004, 05:11PM
Registered Member #18904
Joined: Tue Nov 30 2004, 08:48PM
Location:
Posts: 2
I have the same problem...when selecting a category from the pulldown the page just resets to blank. You can add classifieds if you select a subcategory, but selecting category always forces a reset. Hasn't anyone looked into this? It seems classified ads/personals should be one of the major requests for CMS plugins, but between e107 and Geeklog I'm getting very discouraged by the lack of information.
Back to top
marcg
Sat Dec 04 2004, 05:16PM
Registered Member #18904
Joined: Tue Nov 30 2004, 08:48PM
Location:
Posts: 2
Another problem with myClassifieds: I installed version .43 which shows an upload date of Nov. 20. But it shows up as v. .41 in the plugin manager, and as v. .42 in the read me! I have never installed the older versions. Also, you can't copy the files as the docs say...There is a folder withing the v .43 folder named myClassifieds, plus a file Thumbs.db...this file is also in the folder. Has anyone gotten this plugin to work properly?
Back to top
Go to page   <<       

Jump:     Back to top

Syndicate this thread: rss 0.92 Syndicate this thread: rss 2.0 Syndicate this thread: RDF
Powered by e107 Forum System
Render time: 0.2462 sec, 0.1316 of that for queries. DB queries: 34.